<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="fi" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<!-- Title & Meta
  ================================================== -->
  	<meta charset="UTF-8">
  	<title>Mia Lokkisen maalauksissa tuoksuu kesä - Pielavesi-Keitele</title>
	<meta name="author" content="Pielavesi-Keitele">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2">

	<script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script>

	<!--[if lt IE 9]>
		<script src="https://www.pielavesi-keitele.fi/wp-content/themes/savowp-pieke/js/html5shiv.js"></script>
	<![endif]-->


	<!-- Pingback
	================================================== -->
	<link rel="pingback" href="https://www.pielavesi-keitele.fi/xmlrpc.php" />
	<script type="text/javascript">var tulo_settings = {clientid:"57304a3da67201238e000002",redirecturi:"http://www.pielavesi-keitele.fi/tulo_redir",oid:"media",env:"prod",};</script>
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.pielavesi-keitele.fi/mia-lokkisen-maalauksissa-tuoksuu-kesa/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mia Lokkisen maalauksissa tuoksuu kesä - Pielavesi-Keitele" />
<meta property="og:description" content="Mia Lokkinen on perheenäiti, joka tekee taidetta 25 neliön tupakeittiössä Lapinlahdella. Samassa keittiössä toimii pian nelilapsisen perheen ruokahuolto ja lemmikkien kasvatus. Pielaveden kirjastolla maanantaina avautuneeseen Eläinystäviämme-näyttelyyn Lokkinen on tuonut kolmekymmentä vuosina 2016–2019 tekemäänsä akvarellia ja öljyvärimaalausta. Niiden ytimessä on luonto ja eläimet. – Luonto ja eläimet hyönteisistä lähtien ovat tärkeitä ystäviämme. Olemme riippuvaisia niistä, pidetään niistä &hellip;" />
<meta property="og:url" content="https://www.pielavesi-keitele.fi/mia-lokkisen-maalauksissa-tuoksuu-kesa/" />
<meta property="og:site_name" content="Pielavesi-Keitele" />
<meta property="article:section" content="Ajassa" />
<meta property="article:published_time" content="2019-03-06T14:56:15+00:00" />
<meta property="og:image" content="https://www.pielavesi-keitele.fi/wp-content/uploads/sites/3/2019/03/Näyttely-Mia-Lokkinen-1024x680.jpg" />
<meta property="og:image:secure_url" content="https://www.pielavesi-keitele.fi/wp-content/uploads/sites/3/2019/03/Näyttely-Mia-Lokkinen-1024x680.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mia Lokkinen on perheenäiti, joka tekee taidetta 25 neliön tupakeittiössä Lapinlahdella. Samassa keittiössä toimii pian nelilapsisen perheen ruokahuolto ja lemmikkien kasvatus. Pielaveden kirjastolla maanantaina avautuneeseen Eläinystäviämme-näyttelyyn Lokkinen on tuonut kolmekymmentä vuosina 2016–2019 tekemäänsä akvarellia ja öljyvärimaalausta. Niiden ytimessä on luonto ja eläimet. – Luonto ja eläimet hyönteisistä lähtien ovat tärkeitä ystäviämme. Olemme riippuvaisia niistä, pidetään niistä [&hellip;]" />
<meta name="twitter:title" content="Mia Lokkisen maalauksissa tuoksuu kesä - Pielavesi-Keitele" />
<meta name="twitter:image" content="https://www.pielavesi-keitele.fi/wp-content/uploads/sites/3/2019/03/Näyttely-Mia-Lokkinen-1024x680.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//eas3.emediate.se' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pielavesi-Keitele &raquo; syöte" href="https://www.pielavesi-keitele.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pielavesi-Keitele &raquo; kommenttien syöte" href="https://www.pielavesi-keitele.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pielavesi-Keitele &raquo; Mia Lokkisen maalauksissa tuoksuu kesä kommenttien syöte" href="https://www.pielavesi-keitele.fi/mia-lokkisen-maalauksissa-tuoksuu-kesa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pielavesi-keitele.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pielavesi-keitele.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.pielavesi-keitele.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.pielavesi-keitele.fi/wp-content/themes/savowp/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%2C800%2C300&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='title-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.pielavesi-keitele.fi/wp-content/themes/savowp-pieke/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.pielavesi-keitele.fi/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.pielavesi-keitele.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.pielavesi-keitele.fi/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.15'></script>
<link rel='https://api.w.org/' href='https://www.pielavesi-keitele.fi/wp-json/' />
<link rel='shortlink' href='https://www.pielavesi-keitele.fi/?p=3977' />
<link rel="alternate" type="application/json+oembed" href="https://www.pielavesi-keitele.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pielavesi-keitele.fi%2Fmia-lokkisen-maalauksissa-tuoksuu-kesa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pielavesi-keitele.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pielavesi-keitele.fi%2Fmia-lokkisen-maalauksissa-tuoksuu-kesa%2F&#038;format=xml" />

		<!-- DFP Resizer - Add this part to site head -->
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.16/iframeResizer.contentWindow.min.js"></script>

	<!-- HEADIIN TULEVA DFP-mainospaikkojen määrittely -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

	<script src="https://code3.adtlgc.com/js/ksml_init.js"></script>

	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		googletag.cmd.push(function() {

		var gptDtWidth = 980;
		var gptMobWidth = 300;

		var map_paraati1 = googletag.sizeMapping().
		addSize([gptMobWidth, 0], [[300, 150],[300,300]]).
		addSize([gptDtWidth, 0], [[980, 552],[980,120],[980,400]]).
		build();

		var map_deskBoksi = googletag.sizeMapping().
	    addSize([gptMobWidth, 0], [[300,250]]).
	    addSize([gptDtWidth, 0], [[300,250]]).
	    build();


		googletag.defineSlot('/21684433086/savonpaikallislehdet/boksi1', [300, 250], 'div-gpt-ad-boksi1').defineSizeMapping(map_deskBoksi).addService(googletag.pubads());
		googletag.defineSlot('/21684433086/savonpaikallislehdet/boksi2', [300, 250], 'div-gpt-ad-boksi2').defineSizeMapping(map_deskBoksi).addService(googletag.pubads());
		googletag.defineSlot('/21684433086/savonpaikallislehdet/paraati1', [[980, 120], [980, 552], [980, 400], [728, 90], [300, 150], [300, 300]], 'div-gpt-ad-paraati1').defineSizeMapping(map_paraati1).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();

		
					googletag.pubads().setTargeting('sspaikalliset', ['pielavesikeitele']);

		
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});
	</script>
	
</head>

<body class="post-template-default single single-post postid-3977 single-format-standard pielavesi-keitele site-id-3">

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVJRR6"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WVJRR6');</script>
<!-- End Google Tag Manager -->
	<header id="primary-head">
		<div id="header-top">
			<div class="container">
				<div class="logo">
					<a href="https://www.pielavesi-keitele.fi"><img src="https://www.pielavesi-keitele.fi/wp-content/themes/savowp-pieke/images/logo.jpg" alt="Pielavesi-Keitele logo"></a>
				</div>
								<div class="date">
					<span class="day">torstai 7.3.2019</span>
					<span class="nameday">
						
			Tarja, Taru
							</span>
				</div>
			</div>
		</div>
<div id="user-info" class="user-info">
	<div class="container">
		<div id="payway-auth">
			<div id="payway-error" style="display: none;">
				<p>Kirjautuminen vaatii evästeiden hyväksymistä. Ole hyvä ja salli evästeet selaimesi asetuksista.</p>
			</div>
			<div id="payway-login" style="display: none;">
				<a id="login-button" class="tulo-btn" onclick="Tulo.login(window.location.href);">Kirjaudu sisään</a> |
								<a id="register-button" class="tulo-btn" href="https://media.portal.worldoftulo.com/loginregistration?returnUrl=https%3A%2F%2Fwww.pielavesi-keitele.fi%2Fmia-lokkisen-maalauksissa-tuoksuu-kesa%2F">Hanki tunnukset</a>
							</div>
			<div id="payway-auth-info" style="display: none;">
				<p id="payway-user-info">Kirjautuneena: <strong id="payway-email"></strong> |
				<a id="logout-button" class="tulo-btn" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></p>
			</div>
		</div>
	</div>
</div>
 <script>
	var $jq = jQuery.noConflict();
	$jq(document).ready(function() {
		if(!navigator.cookieEnabled){
			$jq("#payway-error").show();
			$jq("#payway-login").hide();
			$jq("#payway-auth-info").hide();
		}
		if (typeof Tulo !== "undefined") {

			if(Tulo.logged_in()){

				$jq("#payway-auth-info").show();
				$jq("#payway-login").hide();

				Tulo.session(function(data){
					if ( data.alias ) {
						$jq("#payway-email").html(data.alias);
					}
					else if ( data.first_name ) {
						$jq("#payway-email").html(data.first_name);
					}
					else {
						$jq("#payway-email").html(data.contact_email);
					}
				});

				$jq("#user-info-toggler").html("Tili");
			}
			else {

				$jq("#payway-login").show();
				$jq("#payway-auth-info").hide();
				$jq("#user-info-toggler").html("Kirjaudu");

			}
		}
	});
 </script>
		<div id="header-bottom">
			<div class="container">
				<a href="#valikko" id="nav-toggle" aria-hidden="false"><i id="navopen-icon" class="closed">VALIKKO</i></a>
				<nav id="primary-nav">
					<div class="menu"><ul id="menu-paavalikko-main-navigation" class="menu"><li id="menu-item-2203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-2203"><a href="https://www.pielavesi-keitele.fi/">Etusivu</a></li>
<li id="menu-item-2303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2303"><a href="https://www.pielavesi-keitele.fi/kategoria/ajassa/">Ajassa</a></li>
<li id="menu-item-2512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2512"><a href="https://www.pielavesi-keitele.fi/blogit/">Blogit</a></li>
<li id="menu-item-3876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3876"><a href="https://www.pielavesi-keitele.fi/osallistu/">Osallistu</a></li>
<li id="menu-item-3824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3824"><a href="https://oma.media.fi/pielavesi-keitele/tilaa/">Tilaa lehti</a></li>
<li id="menu-item-3825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825"><a href="https://oma.media.fi/pielavesi-keitele/ilmoita/">Jätä ilmoitus</a></li>
<li id="menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="https://www.pielavesi-keitele.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li id="menu-item-2211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2211"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3AKeitele&#038;f%5B1%5D=county%3APielavesi">Menot</a></li>
<li id="menu-item-2206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2206"><a href="https://www.pielavesi-keitele.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-3826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3826"><a href="https://oma.media.fi/pielavesi-keitele/">Asiakaspalvelu</a></li>
<li id="menu-item-3089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3089"><a href="https://mediamyynti.savonmedia.fi/printti/pielavesi-keitele/">Mediamyynti</a></li>
<li id="menu-item-3827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3827"><a href="https://oma.media.fi/pielavesi-keitele/tilaa/opiskelijatilaus/">Opiskelijat</a></li>
<li id="menu-item-2209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2209"><a href="https://www.pielavesi-keitele.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>				</nav>
			</div>
		</div>
	</header>
			<section id="header-image" style="background-image: url('https://www.pielavesi-keitele.fi/wp-content/uploads/sites/3/2018/12/1301493_-1_1920x400_acf_cropped.jpg');"><div class="container"><h1 id="header-title">Asiaa läheltäsi</h1></div></section>
	
		<div id="top-content">
		<div class="container">
			<div class="advertisement">
				<!-- /21684433086/savonpaikallislehdet/paraati1 -->
				<!-- samaan paikkaan ajetaan mobiili1 -->
				<div id='div-gpt-ad-paraati1'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-paraati1'); });
					</script>
				</div>
			</div>
		</div>
	</div>
	
	<div class="container content">	<section id="main" class="row">
					<div class="col-md-7 col-sm-7">
				<article id="post-3977" class="single-article post-3977 post type-post status-publish format-standard hentry category-ajassa tulo_public tulo_access">
					<h1 class="page-title">Mia Lokkisen maalauksissa tuoksuu kesä</h1>
										<div class="entry-content">
						<div id="attachment_3975" style="width: 1034px" class="wp-caption alignnone"><a href="https://www.pielavesi-keitele.fi/wp-content/uploads/sites/3/2019/03/Näyttely-Mia-Lokkinen.jpg" rel="attachment wp-att-3975"><img class="wp-image-3975 size-large" src="https://www.pielavesi-keitele.fi/wp-content/uploads/sites/3/2019/03/Näyttely-Mia-Lokkinen-1024x680.jpg" alt="" width="1024" height="680" srcset="https://www.pielavesi-keitele.fi/wp-content/uploads/sites/3/2019/03/Näyttely-Mia-Lokkinen-1024x680.jpg 1024w, https://www.pielavesi-keitele.fi/wp-content/uploads/sites/3/2019/03/Näyttely-Mia-Lokkinen-300x199.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p class="wp-caption-text">Lapinlahtelainen Mia Lokkinen yhdistelee töissään aiheita muun muassa vanhoista valokuvista, kuten taustalla olevassa öljyvärimaalauksessa Heinätöiden aikaan (2018).</p></div>
<p>Mia Lokkinen on perheenäiti, joka tekee taidetta 25 neliön tupakeittiössä Lapinlahdella. Samassa keittiössä toimii pian nelilapsisen perheen ruokahuolto ja lemmikkien kasvatus.</p>
<p>Pielaveden kirjastolla maanantaina avautuneeseen <em>Eläinystäviämme</em>-näyttelyyn Lokkinen on tuonut kolmekymmentä vuosina 2016–2019 tekemäänsä akvarellia ja öljyvärimaalausta. Niiden ytimessä on luonto ja eläimet.</p>
<p>– Luonto ja eläimet hyönteisistä lähtien ovat tärkeitä ystäviämme. Olemme riippuvaisia niistä, pidetään niistä huolta, Lokkinen sanoo.</p>
<p>Mia Lokkisen <em>Eläinystäviämme</em>-näyttely on esillä Pielaveden kirjastolla 29.3. asti.</p>
<div id="attachment_3976" style="width: 1034px" class="wp-caption alignnone"><a href="https://www.pielavesi-keitele.fi/wp-content/uploads/sites/3/2019/03/Näyttely-Mia-Lokkinen-Kalakaveri.jpg" rel="attachment wp-att-3976"><img class="wp-image-3976 size-large" src="https://www.pielavesi-keitele.fi/wp-content/uploads/sites/3/2019/03/Näyttely-Mia-Lokkinen-Kalakaveri-1024x847.jpg" alt="" width="1024" height="847" srcset="https://www.pielavesi-keitele.fi/wp-content/uploads/sites/3/2019/03/Näyttely-Mia-Lokkinen-Kalakaveri-1024x847.jpg 1024w, https://www.pielavesi-keitele.fi/wp-content/uploads/sites/3/2019/03/Näyttely-Mia-Lokkinen-Kalakaveri-300x248.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p class="wp-caption-text">Myös kotieläimet ovat näyttelyssä edustettuna. Miisu-kissa on Mia Lokkisen vanha kalakaveri.</p></div>
					</div>
										<div class="entry-share"><div class="addthis_sharing_toolbox"></div></div>
					<div class="entry-meta"><p>6.3.2019 klo 16:56 Elisa Nuutinen</p></div>
				</article>
				<nav class="paginate-nav">
					<div class="row">
						<div class="col-md-6 col-sm-6 previous-block">
							<span class="previous"><a href="https://www.pielavesi-keitele.fi/anja-vainanen-juhlii-kaarinana/" rel="prev"><span class="paginate-label">Edellinen</span><span class="meta-nav"><i class="fa fa-arrow-circle-left"></i></span> Anja Vainanen juhlii Kaarinana</a></span>
						</div>
						<div class="col-md-6 col-sm-6 next-block">
							<span class="next"></span>
						</div>
					</div>
				</nav>
				<div id="comments" class="comments-area">
			<h2 class="comments-title">
						Kommentit
		</h2>
		<ul class="commentlist">
				<li class="comment even thread-even depth-1">
		<article id="comment-193" class="clearfix">
			<div class="comment-author vcard row clearfix">
				<div class="avatar col-md-2 col-sm-2">
				<img alt='' src='https://secure.gravatar.com/avatar/674e39c4012656dbc89570e846ed0bee?s=80&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/674e39c4012656dbc89570e846ed0bee?s=160&#038;d=identicon&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />				</div>
				<div class="comment-text col-md-10 col-sm-10">
					<h4>Tuula pikela</h4>					<div class="comment-meta-box">
						<time datetime="2019-03-7">
							
															<span class="meta-with-icon">16 tuntia</span>
														<span class="meta-with-icon"></span>
						</time>
					</div>

                    
                    <p>Kauniita on Mian työt.</p>

                    <div class="reply-to-comment">
						<a rel='nofollow' class='comment-reply-link' href='#comment-193' onclick='return addComment.moveForm( "comment-193", "193", "respond", "3977" )' aria-label='Vastaa kommenttiin Tuula pikela'>Vastaa</a>					</div>
                </div>
			</div>
		</article>
    <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
		</ul>

		
		
		

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jätä kommentti <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mia-lokkisen-maalauksissa-tuoksuu-kesa/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.pielavesi-keitele.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"></p><p class="comment-form-comment"><span class="comment-form-label"><label for="comment">Kommentti</label></span><textarea autocomplete="nope"  id="c95ba17045"  name="c95ba17045"   placeholder="Kommentoi tätä juttua" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a0184b8d3d22c92dc0620db31f9240fa" );document.getElementById("c95ba17045").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><span class="comment-form-label"><label for="author">Nimi</label> <span class="required">*</span></span><input id="author" placeholder="Nimi tai nimimerkki" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><span class="comment-form-label"><label for="email">Sähköpostiosoite</label> <span class="required">*</span></span><input id="email" placeholder="sahkoposti@osoite.com" name="email" type="text" value="" size="30" /><span style="display: block; font-size: 13px;">Sähköpostiosoitettasi ei julkaista.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='3977' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='27b8e304a20120a2bdf6a771865d780a';
hf1V='ae7172156111d4e404046aca78283d07';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div>			</div>
				
		
					<aside id="blog-sidebar" class="sidebar col-md-4 col-md-offset-1 col-sm-5">

	
	<div class="sidebar-box election-box">
		<a href="https://www.savonsanomat.fi/vaalikone/">
			<div class="election-box-inner">
				Savon Sanomien vaalikone on avattu lukijoille! <span class="underline-me">Valitse ehdokkaasi.</span>
			</div>
		</a>
	</div>


	<div class="sidebar-box search-box">
		<form role="search" method="get" id="searchform" class="searchform" action="https://www.pielavesi-keitele.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form>	</div>
	
		<div id="sidebar-box" class="content-box">
		<div class="advertisement">
			<!-- /21684433086/savonpaikallislehdet/boksi1 -->
			<div id='div-gpt-ad-boksi1'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi1'); });
				</script>
			</div>
		</div>
	</div>


				<div class="sidebar-box some-box">
			<h3 class="sidebar-title">Sosiaalinen media</h3>
			<div class="contact-some">
																					<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://www.facebook.com/pages/Pielavesi-Keitele/319404991496162">
															<i class="fa fa-facebook-square" aria-hidden="true"></i> facebook													</a>
												</div>
		</div>
	
	<div class="sidebar-box recent-posts-box">
		<h3 class="sidebar-title">Viimeisimmät</h3>
										<ul class="recent-posts posts-list">
									<li id="post-3977" class="recent-post first-recent-post post-3977 post type-post status-publish format-standard hentry category-ajassa tulo_public tulo_access">
						<span class="entry-meta">06.03.</span>
						<span class="entry-title"><a href="https://www.pielavesi-keitele.fi/mia-lokkisen-maalauksissa-tuoksuu-kesa/" rel="bookmark">Mia Lokkisen maalauksissa tuoksuu kesä</a></span>
					</li>
														<li id="post-3970" class="recent-post first-recent-post post-3970 post type-post status-publish format-standard hentry category-ajassa tag-monologi tag-naytelma tag-pielavesi-teatteri tag-ruusuja-kaarinalle tag-teatteri tulo_public tulo_access">
						<span class="entry-meta">05.03.</span>
						<span class="entry-title"><a href="https://www.pielavesi-keitele.fi/anja-vainanen-juhlii-kaarinana/" rel="bookmark">Anja Vainanen juhlii Kaarinana</a></span>
					</li>
														<li id="post-3967" class="recent-post first-recent-post post-3967 post type-post status-publish format-standard hentry category-ajassa tulo_public tulo_access">
						<span class="entry-meta">01.03.</span>
						<span class="entry-title"><a href="https://www.pielavesi-keitele.fi/uudet-elainlaakarit-pielavedella-ja-keiteleella/" rel="bookmark">Uudet eläinlääkärit Pielavedellä ja Keiteleellä</a></span>
					</li>
														<li id="post-3952" class="recent-post first-recent-post post-3952 post type-post status-publish format-standard hentry category-ajassa tulo_public tulo_access">
						<span class="entry-meta">28.02.</span>
						<span class="entry-title"><a href="https://www.pielavesi-keitele.fi/mieleni-minun-tekevi-ja-muita-tunnustuksia/" rel="bookmark">Mieleni minun tekevi ja muita tunnustuksia</a></span>
					</li>
														<li id="post-3947" class="recent-post first-recent-post post-3947 post type-post status-publish format-standard hentry category-ajassa tulo_public tulo_access">
						<span class="entry-meta">26.02.</span>
						<span class="entry-title"><a href="https://www.pielavesi-keitele.fi/pielakodissa-koulutetaan-kanssakulkijoita-ikaihmisille/" rel="bookmark">Pielakodissa koulutetaan kanssakulkijoita ikäihmisille</a></span>
					</li>
												</ul>
				
	</div>

		<div id="sidebar-box" class="content-box">
		<div class="advertisement">
			<!-- /21684433086/savonpaikallislehdet/boksi2 -->
			<div id='div-gpt-ad-boksi2'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi2'); });
				</script>
			</div>
		</div>
	</div>

	</aside>		
	</section>
	</div>

	
	<footer id="primary-footer">
		<div class="top-footer">
			<div class="footer-menu"><ul id="menu-paavalikko-main-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-2203"><a href="https://www.pielavesi-keitele.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2303"><a href="https://www.pielavesi-keitele.fi/kategoria/ajassa/">Ajassa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2512"><a href="https://www.pielavesi-keitele.fi/blogit/">Blogit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3876"><a href="https://www.pielavesi-keitele.fi/osallistu/">Osallistu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3824"><a href="https://oma.media.fi/pielavesi-keitele/tilaa/">Tilaa lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825"><a href="https://oma.media.fi/pielavesi-keitele/ilmoita/">Jätä ilmoitus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="https://www.pielavesi-keitele.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2211"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3AKeitele&#038;f%5B1%5D=county%3APielavesi">Menot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2206"><a href="https://www.pielavesi-keitele.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3826"><a href="https://oma.media.fi/pielavesi-keitele/">Asiakaspalvelu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3089"><a href="https://mediamyynti.savonmedia.fi/printti/pielavesi-keitele/">Mediamyynti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3827"><a href="https://oma.media.fi/pielavesi-keitele/tilaa/opiskelijatilaus/">Opiskelijat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2209"><a href="https://www.pielavesi-keitele.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>		</div>
		<div class="main-footer">
			<div class="container">
				<div class="footer-logo">
					<a href="http://www.savonmedia.fi"><img src="https://www.pielavesi-keitele.fi/wp-content/themes/savowp/images/savonmedia.png" alt="Savon Media Oy"></a>
				</div>

									<div class="footer-links">
																					<a target="_blank" href="http://keskisuomalainen.com/">
									Keskisuomalainen Oyj								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tilausehdot/">
									Tilausehdot								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tietosuojalauseke/">
									Tietosuoja								</a>
																		</div>
							</div>
		</div>
	</footer>


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='27b8e304a20120a2bdf6a771865d780a';
hf4V='ae7172156111d4e404046aca78283d07';
cm4S="form[action='https://www.pielavesi-keitele.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://www.pielavesi-keitele.fi/wp-content/themes/savowp/js/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://eas3.emediate.se/EAS_tag.1.0.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.pielavesi-keitele.fi/wp-content/themes/savowp/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-571f26e167e1f9b5'></script>
<script type='text/javascript' src='https://www.pielavesi-keitele.fi/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'image','transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'no','easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.pielavesi-keitele.fi/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='https://www.pielavesi-keitele.fi/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='https://www.pielavesi-keitele.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.pielavesi-keitele.fi/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script src="https://s3-eu-west-1.amazonaws.com/chat-script/keskisuomalainenoyj.js" type="text/javascript"></script>
</body>
</html>